Лучшее Киа Рио2, 2011 г.в., сигналка Томагавк 9.7, не работает автозапуск

Тема в разделе "Сигнализации и защита против угона", создана пользователем Ya, 1 ноя 2016.

  1. Ya

    Ya Мудрец Команда форума Администратор

    Дневники:
    2
    Сообщения:
    4.936
    Рейтинг:
    383
    Репутация:
    +908 / 2 / -0
    Я езжу на:
    Кроссовере
     
  2. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.142
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг, odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.508 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    @ВодительКиаРио, все же думаю что проблема в обходчике, а именно в реле. Там стоит микрореле, которое может замерзнуть и не работать должным образом. Что такое обходчик, смотрите в инете. В нем лежит чип для разрешения запуска авто.
     
    • Полезно [+] Полезно [+] x 1
  3. ВодительКиаРио

    ВодительКиаРио Новичок

    Дневники:
    0
    Сообщения:
    4
    Рейтинг:
    1
    Репутация:
    +1 / 0 / -0
    Я езжу на:
    Киа Рио
    Так у меня вроде нет иммобилайзера
     
  4. ВодительКиаРио

    ВодительКиаРио Новичок

    Дневники:
    0
    Сообщения:
    4
    Рейтинг:
    1
    Репутация:
    +1 / 0 / -0
    Я езжу на:
    Киа Рио
    т.е. не нужен обходчик
     
  5. Ya

    Ya Мудрец Команда форума Администратор

    Дневники:
    2
    Сообщения:
    4.936
    Рейтинг:
    383
    Репутация:
    +908 / 2 / -0
    Я езжу на:
    Кроссовере
    На всех Киа и Хендай стоят штатные иммобилайзеры. Электронные метки для них в головках ключей находятся.

    Есть у вас такая пиктограмма на панели? (ключик в автомобиле)

    image002.gif
     
  6. ВодительКиаРио

    ВодительКиаРио Новичок

    Дневники:
    0
    Сообщения:
    4
    Рейтинг:
    1
    Репутация:
    +1 / 0 / -0
    Я езжу на:
    Киа Рио
    нет у меня такой лампочки, у меня предыдущая комплектация
     
  7. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    1
    Сообщения:
    4.871
    Рейтинг:
    328
    Репутация:
    +1.945 / 4 / -1
    Я думаю, проблема банально в плохом контакте. И скорее всего не в разъемах сигналки, а где-то на плате отошла пайка. Но, начинать надо от простого к сложному. Поэтому сначала проверьте разъмы, точки масс, а уж если не поможет, то пропаяйте плату сигналки, с флюсом.
     
  8. ВодительКиаРио

    ВодительКиаРио Новичок

    Дневники:
    0
    Сообщения:
    4
    Рейтинг:
    1
    Репутация:
    +1 / 0 / -0
    Я езжу на:
    Киа Рио
    Спасибо за совет, завтра проверю разъёмы, отпишусь с результатами
     
    • Мне нравится [+] Мне нравится [+] x 1
  9. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.142
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг, odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.508 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    сфотографируйте держатель ключа, во всех ракурсах. Только лезвие замотайте чем нибудь, от копирования ;), например, изолентой.
     
    Последнее редактирование модератором: 4 ноя 2016