Лучшее Решено Не заводится Ланос

Тема в разделе "Электрооборудование", создана пользователем Netal, 29 авг 2014.

  1. Netal

    Netal Автолюбитель

    Дневники:
    0
    Сообщения:
    5
    Рейтинг:
    14
    Репутация:
    +5 / 0 / -0
    Я езжу на:
    ланос
    Привет, возникла такая проблема на Шевроле Ланос, сначала машина глохла во время движения гасла панель, но потом заводил и норм ехал! Но сейчас когда ехал приборка потухла и все, завести не смог! При повороте ключа зажигания не зажигается панель приборов и не качает бензонасос, не срабатывают поворотники, аварийка работает - фары тоже горят ближний дальний, дворники тоже в порядке, Что может быть???
     
  2. Автоман

    Автоман Профи

    Дневники:
    0
    Сообщения:
    466
    Рейтинг:
    84
    Откуда:
    Казань
    Репутация:
    +132 / 4 / -4
    Я езжу на:
    Меняю периодически
    Если не забыли про собственную блокировку бензонасоса, то можно описать подробнее? Какого года авто? Реле щёлкают? Стартёр крутит? Лампа CHECK ENGINE загорается, при повороте ключа в замке зажигания? И так далее. Чем больше от вас информации, тем реальнее и быстрее будет оказана помощь. Скажу сразу, если лампа CHECK ENGINE загорается, при повороте ключа зажигания, а, при запуске стартёра, гаснет, то причина явно в ЭБУ.
     
    Последнее редактирование: 29 авг 2014
    • Поддерживаю [+] Поддерживаю [+] x 1
  3. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.142
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг, odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.508 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    Добрый, если я не ошибаюсь- ваша панель привязана к иммобилайзеру, без нее авто не заведется, снимите панель и проверьте разъемы, все может быть банально, отошел разъеме в приборке.
    п.с. в фордах на пример- есть заводской брак, брак в самих дорожках в панели, симптомы такие же как и у вас.
     
    • Поддерживаю [+] Поддерживаю [+] x 1
  4. shtirlits

    shtirlits Новичок

    Дневники:
    0
    Сообщения:
    10
    Рейтинг:
    8
    Репутация:
    +8 / 0 / -0
    Я езжу на:
    автобусе
    Изначально я бы посмотрел предохранитель главного реле . При плохом контакте гаснет всё и машина не едет . Хотя работает остальное оборудование . И сам замок зажигания тоже может быть и тд.
     
    • Поддерживаю [+] Поддерживаю [+] x 1
  5. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    1
    Сообщения:
    4.873
    Рейтинг:
    328
    Репутация:
    +1.946 / 4 / -1
    Вполне возможно, что проблема находится в контактной группе замка зажигания.
     
    • Поддерживаю [+] Поддерживаю [+] x 1
  6. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.142
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг, odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.508 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    знать бы еще, данные автомобиля. А то чувствую себя экстрасенсом!
     
    • Поддерживаю [+] Поддерживаю [+] x 1
  7. Netal

    Netal Автолюбитель

    Дневники:
    0
    Сообщения:
    5
    Рейтинг:
    14
    Репутация:
    +5 / 0 / -0
    Я езжу на:
    ланос
    lanos 2005 года,двигатель 1.6, пробег 165 т.км.! Стартер крутит , реле тоже щелкает!Лампа CHECK ENGINE не загорается , на приборке горит только что ручник стоит. Так же добавлю в салон откуда то уже 4-е года заливается вода во время дождя , вскрытие показало что воде уже есть куда вытекать!
     
    • Информативно [+] Информативно [+] x 1
  8. Netal

    Netal Автолюбитель

    Дневники:
    0
    Сообщения:
    5
    Рейтинг:
    14
    Репутация:
    +5 / 0 / -0
    Я езжу на:
    ланос
    Предохранитель визуально в норме , завтра прибором еще проверю
     
    • Информативно [+] Информативно [+] x 1
  9. Netal

    Netal Автолюбитель

    Дневники:
    0
    Сообщения:
    5
    Рейтинг:
    14
    Репутация:
    +5 / 0 / -0
    Я езжу на:
    ланос
    Он должен быть если сигнализации нету??
     
  10. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.142
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг, odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.508 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    Да должен, это чип, находится в корпусе ключа, связан с блоком двигателя, панель приборов и с блоком комфорта.
     
    Последнее редактирование: 30 авг 2014
    • Полезно [+] Полезно [+] x 1