Проблема Поменял масляный насос, завел двигатель, нет давления масла

Тема в разделе "Система смазки", создана пользователем Sanek787, 8 май 2019.

  1. Sanek787

    Sanek787 Новичок

    Дневники:
    0
    Сообщения:
    1
    Рейтинг:
    1
    Репутация:
    +0 / 0 / -0
    Я езжу на:
    Форд Орион 1989
    На автомобиле Форд Ореон, поменял масло насос, когда устанавливал маслом его не залил, завел двигатель, пропало давление масла.
     
    Последнее редактирование модератором: 8 май 2019
  2. Роман88

    Роман88 Водитель

    Дневники:
    0
    Сообщения:
    175
    Рейтинг:
    41
    Репутация:
    +17 / 0 / -0
    Я езжу на:
    ВАЗ-21043
    Так собственно причина в том что маслом фильтр не залил. Теперь масло об землю, снимаем фильтр. И собираем все как положено, то есть масло заливаем в фильтр, ставим его на место, после чего заливаем нужное количество смазки.
     
  3. ёжиков

    ёжиков Мастер Эксперт

    Дневники:
    0
    Сообщения:
    1.461
    Рейтинг:
    348
    Репутация:
    +735 / 3 / -1
    Я езжу на:
    Land Cruiser Prado (рабочая), Audi A8 (для души)
    @Sanek787, по конструкции масляный насос в такой ситуации должен закачать масло с поддона, но для этого нужно сначала покрутить двигатель стартером до его заполнения, а только потом уже заводить. Сейчаса можете попытаться всё же заполнить насос от АКБ, а можете сделать, как сказал, Роман88, слить масло и залить его снова, так, конечно, будет надёжнее, потому-то мы не знаем сколько времени вы уже "гоняли" двигатель.