Загорелся на панели аккумулятор и перестал работать гидроусилитель руля

Тема в разделе "Электрооборудование", создана пользователем Hyligan, 11 ноя 2017.

  1. Hyligan

    Hyligan Новичок

    Дневники:
    0
    Сообщения:
    1
    Рейтинг:
    0
    Репутация:
    +0 / 0 / -0
    Я езжу на:
    Mercedes Benz Vito 638
    Здравствуйте, у меня случилась такая проблема ехал я и загорелся на панели аккумулятор и перестал работать гидроусилитель руля, и потом начала тускло гореть панель,что это может быть подскажите пожалуйста?
     
  2. Ya

    Ya Мудрец Команда форума Администратор

    Дневники:
    2
    Сообщения:
    4.501
    Рейтинг:
    383
    Репутация:
    +808 / 2 / -0
    Я езжу на:
    Кроссовере
    @Hyligan, как вариант:
    • клемма на аккумуляторе открутилась,
    • вышел из строя аккумулятор
    • провод на массу от аккумулятора закис или отвалился
     
  3. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    4.557
    Рейтинг:
    328
    Репутация:
    +1.790 / 4 / -0
    @Hyligan, здравствуйте. Для начала замерьте напряжение генератора при работающем двигателе при выключенном и при включенном дальнем свете фар.
     
  4. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.050
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг,Аудио, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.457 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    Все очень просто, слетел или порвался ремень генератора (он же и гидроусилителя)
     
    • Полезно [+] Полезно [+] x 1