Лучшее Заглохла и не заводится...

Тема в разделе "Другие вопросы по ремонту", создана пользователем DaBadBoy, 3 мар 2020.

  1. DaBadBoy

    DaBadBoy Автолюбитель

    Дневники:
    0
    Сообщения:
    13
    Рейтинг:
    14
    Репутация:
    +4 / 0 / -0
    Я езжу на:
    Hyunday Getz
    Все прозваниваются, нормальные, реле путем взаимозамены проверяли, и прозвонили - нормальные..

    Может провод где отошёл, или коротыш, или ... Только в условиях сервиса проверить можно

    Возможно, где-то стоит какая-то блокировка (если сигналка нештатная), это же возможно...

    Блин, попадос - уезжаем на месяц, а ее даже не завести будет...
     
  2. DaBadBoy

    DaBadBoy Автолюбитель

    Дневники:
    0
    Сообщения:
    13
    Рейтинг:
    14
    Репутация:
    +4 / 0 / -0
    Я езжу на:
    Hyunday Getz
    Сейчас подумалась такая цепочка:

    По виду брелка - сигналка стоит Магнум 260 (по фоткам в интернете)
    Если она блокирует запуск - то как-то это наверное можно обойти...

    Тогда нужен мастер по таким сигналкам, чтобы разобраться... Раз ничего другого (кроме разбора стартера или мозгов) не помогло ...
     
  3. ёжиков

    ёжиков Мудрец Эксперт

    Дневники:
    0
    Сообщения:
    2.710
    Рейтинг:
    493
    Репутация:
    +1.064 / 3 / -4
    Я езжу на:
    Land Cruiser Prado (рабочая), Audi A8 (для души)
  4. DaBadBoy

    DaBadBoy Автолюбитель

    Дневники:
    0
    Сообщения:
    13
    Рейтинг:
    14
    Репутация:
    +4 / 0 / -0
    Я езжу на:
    Hyunday Getz
    В итоге всё решилось...

    Стартер своё отработал - заменили..

    С сигналкой поступил так - разобрался с логикой работы её реле и снял ее вообще, поставив в шлейф перемычки на нужные контакты..

    Всё работает, съездили поставили ее на учет, получили новые номера - всё в порядке !

    Спасибо всем неравнодушным!
     
    • Дружелюбно [+] Дружелюбно [+] x 1
    • Полезно [+] Полезно [+] x 1